Https local instance


#1

Hi,

I’d like to have a local farmbot instance with https.

But as soon as I don’t comment FORCE_SSL, The website does not word anymore, and I’ve got mtt errors on the sreen logs too.

Did I miss a step to enable https?